How do I enable sms messaging on my note 10.1? When I try to send one it says to turn on sms in "settings" but I can't find a setting for
that.